Koudestart probleem

1993-2002
Frank te Koop24
Geregistreerd lid
Berichten: 224
Lid geworden op: di 29 apr, 2008 20:36
Regio: Kies een regio:

Re: Koudestart probleem

Bericht door Frank te Koop24 » vr 30 aug, 2019 19:55

Het lijkt erop alsof het iets met de stroomvoorziening te maken heeft. De accu is getest en nog in orde, maar er schijnt toch maar weinig aan te komen. Aan de massakabel is niets te zien. Meer info heb ik (nog) niet.
Echt vreemd, vooral omdat hij sinds de aankoop vorig jaar probleemloos heeft gereden, dus een permanente storingsbron lijkt onwaarschijnlijk...

Gebruikersavatar
werli
Donateur 2016 + 2019
Donateur 2016 + 2019
Berichten: 5740
Lid geworden op: zo 02 mei, 2004 22:22
Regio: Kies een regio:

Re: Koudestart probleem

Bericht door werli » vr 30 aug, 2019 20:02

heey
de bedrading naar de stroomverdeler wil ook wel eens een kabelbreuk hebben

mvg werner

Frank te Koop24
Geregistreerd lid
Berichten: 224
Lid geworden op: di 29 apr, 2008 20:36
Regio: Kies een regio:

Re: Koudestart probleem

Bericht door Frank te Koop24 » vr 30 aug, 2019 20:11

Oh , da‘s een goeie.
Geef ik meteen door!

beekemm
Geregistreerd lid
Berichten: 387
Lid geworden op: ma 04 dec, 2006 20:33
Regio: NL - Provincie Drenthe
Contacteer:

Re: Koudestart probleem

Bericht door beekemm » za 31 aug, 2019 10:37

nee ik speel niet in de lotto of andere loterijen, dus win ik elke maand haha maar durf best een gokje te nemen, waar denk je dat het merendeel van de merk onderdelen gemaakt worden?

wat anders ik heb wel een een massa probleem tussen het blok en chassis gehad, goedkope test zet er even een startkabel op
blok massa accu helpt het weet je waar je zoeken moet, kan mij nog het intern gebroken draadje van de dynamo van de classic herinneren, ook zo'n fijne om je rot naar te zoeken
900I '92
9000 cs '93 autom helaas niet meer
900 '96 cabrio
http://www.jackvanbeek.nl/auto/index.shtml" onclick="window.open(this.href);return false;

jack

Frank te Koop24
Geregistreerd lid
Berichten: 224
Lid geworden op: di 29 apr, 2008 20:36
Regio: Kies een regio:

Re: Koudestart probleem

Bericht door Frank te Koop24 » zo 01 sep, 2019 12:32

Uitgeprobeerd, heeft niet geholpen.
Inmiddels start de auto helemaal niet meer.
Radio, verlichting en CV doen het, maar als we het contact aanzetten komt links onder het dashboard alleen geklik (Relais?), instrumentenpaneel en SID blijven donker...
Accu laten testen door Bosch Service: alles OK.
Accu geladen, zelfs uitgewisseld met mijn pas nieuwe accu: Niets helpt.
We snappen er niets van🤔

Gebruikersavatar
alex75
Geregistreerd lid
Berichten: 433
Lid geworden op: za 01 aug, 2015 12:18
Regio: NL - Provincie Gelderland

Re: Koudestart probleem

Bericht door alex75 » zo 01 sep, 2019 14:04

startmotor?
9-3 2.0T SE T5 DION HPT Stage 3

jansen
Donateur 2014 + 2015 + 2016 + 2017 + 2018 + 2019
Donateur 2014 + 2015 + 2016 + 2017 + 2018 + 2019
Berichten: 5516
Lid geworden op: di 09 nov, 2004 22:24
Regio: NL - Provincie Utrecht

Re: Koudestart probleem

Bericht door jansen » zo 01 sep, 2019 14:32

Links onder het dashbord zit ook het contact relais.

Frank te Koop24
Geregistreerd lid
Berichten: 224
Lid geworden op: di 29 apr, 2008 20:36
Regio: Kies een regio:

Re: Koudestart probleem

Bericht door Frank te Koop24 » zo 01 sep, 2019 15:36

Waar precies?
Is het simpel uit te wisselen?
Je hoort het klikken, eerst heel snel en dan zo ongeveer in secondentact.

Als het de startmotor is, zou toch nog gewoon het contact aan moeten gaan, of niet?
Op dit moment zijn het symptomen zoals bij een lege accu, maar die is definitief niet de boosdoender.

We hebben hier in de buurt nog geen garage kunnen vinden die hem uit kan lezen. Morgen maar eens gaan rondbellen, zo komen we inderdaad nauwelijks verder.

beekemm
Geregistreerd lid
Berichten: 387
Lid geworden op: ma 04 dec, 2006 20:33
Regio: NL - Provincie Drenthe
Contacteer:

Re: Koudestart probleem

Bericht door beekemm » ma 02 sep, 2019 11:10

volgens mij links onder het stuur achter de zekeringen boven de pedalen is even loshalen, hoor ook vaak het contact slot voor bij komen... maareen domme vraag maar het is toch niet de start blokkering?? heb geen 9.3 dus weet niet hoe dat zit, bij mijn 900ng caab zit er nog geen, (Italiaanse invoer) en wat er zat is er uitgesloopt door een van de vorige eigenaars
900I '92
9000 cs '93 autom helaas niet meer
900 '96 cabrio
http://www.jackvanbeek.nl/auto/index.shtml" onclick="window.open(this.href);return false;

jack

Plaats reactie