Er zijn 153 resultaten gevonden

door paul_cci
zo 27 jun, 2010 22:39
Forum: 900 Classic
Onderwerp: Het wordt te warm....
Reacties: 15
Weergaves: 829

Re: Het wordt te warm....

Ik had hetzelfde probleem met meter die tegen het rood aanloopt, maar de ventilator die eigenlijk maar 'normaal' aanslaat en die niet continu draait. Bleek bij mij gewoon een kapotte dop op het expansievat, zodat er onvoldoende druk wordt opgebouwd! Nieuwe dop=metertje weer perfect in het midden en ...
door paul_cci
di 13 apr, 2010 14:02
Forum: 900 Classic
Onderwerp: electriciteitsproblemen 1983 T8
Reacties: 2
Weergaves: 191

Re: electriciteitsproblemen 1983 T8

Kleine update: 1/ ik meet op de stekker van de richtingaanwijzer rechts op de pool voor de richtingwijzer (de blauw-witte draad) tussen de 0,3 en 0,9 volt bij ingeschakelde alarm lichten, da's dus niet eens voldoende om de lamp een gloeitje te geven, terwijl ik op dezelfde blauw witte pool van de st...
door paul_cci
ma 12 apr, 2010 11:40
Forum: 900 Classic
Onderwerp: electriciteitsproblemen 1983 T8
Reacties: 2
Weergaves: 191

electriciteitsproblemen 1983 T8

Er zijn onlangs een aantal mogelijk totaal niet of misschien wel juist wel gerelateerde elektriciteitsproblemen opgetreden. We hebben recent een nieuwe massadraad getrokken, want die was behoorlijk gaar dus misschien hebben een aantal elektische onderdelen iets meer spanning voor de kiezen gekregen ...
door paul_cci
di 02 mar, 2010 11:06
Forum: 900 Classic
Onderwerp: ruitenwisser interval schakelaar
Reacties: 2
Weergaves: 211

ruitenwisser interval schakelaar

Onlangs had ik ineens 2 mankementjes, de blower deed het niet meer en de ruitenwisser interval stand deed ook niks meer of maar 1 slag, en bleef daarna doorwissen zonder te stoppen. Bij het uitzetten van de ruitenwisser stopten de wissers gewoon midden in een slag! Blower, was een zekering probleem,...
door paul_cci
ma 23 nov, 2009 20:32
Forum: 900 Classic
Onderwerp: Carteronluchtingsslang + oliedruklampjes lang branden
Reacties: 16
Weergaves: 388

Maar we gaan nu wel erg offtopic, want paul rijdt niet op LPG... toch? :D neen, Brinky, geen LPG... Mijn dank voor al jullie antwoorden, maar het is duidelijk dat ik toch echt niet zelf met een stelschroefje hier of een tweakje daar de boel iets strakker kan laten lopen, dus het wordt tijd om de pr...
door paul_cci
ma 23 nov, 2009 18:01
Forum: 900 Classic
Onderwerp: Carteronluchtingsslang + oliedruklampjes lang branden
Reacties: 16
Weergaves: 388

Klopt, voorheen gingen de lampjes wel altijd meteen uit, maar er schiet me nu te binnen dat we wel de oliesensor hebben vervangen, want daar lekte de motor voorheen flink wat olie... Wat betreft het toerental, heeft hij wel eens vaker z'n kuren gehad. Dan weer ineens iets teveel toeren, en dan weer ...
door paul_cci
ma 23 nov, 2009 17:40
Forum: 900 Classic
Onderwerp: Carteronluchtingsslang + oliedruklampjes lang branden
Reacties: 16
Weergaves: 388

Re: Carteronluchtingsslang + oliedruklampjes lang branden

Lampje s ? Ik heb er maar één. Bij mij zijn het er twee hoor. Een lampje met het oliesymbool, en rechts daarvan een blanco rood lampje zonder symbool. De andere kant zit bij mijn 2.1 op het gasklephuis Dat is de dunne vaccuumslang, die loopt bij mij ook naar het gasklephuis, maar het ging mij om de...
door paul_cci
vr 20 nov, 2009 19:19
Forum: 900 Classic
Onderwerp: Carteronluchtingsslang + oliedruklampjes lang branden
Reacties: 16
Weergaves: 388

Carteronluchtingsslang + oliedruklampjes lang branden

2 misschien totaal niet aan elkaar gerelateerde probleempjes maar wilde toch snel even om jullie raad of advies vragen: 1/ Bij een koude start (na een paar dagen stilstand) blijven de oliedruklampjes best nog lang branden nadat de motor ondertussen al is aangeslagen. Meestal moet ik dan voorzichtig ...
door paul_cci
do 15 okt, 2009 18:57
Forum: 9-3 en 900 NG
Onderwerp: 10-4's blue 9-3 Viggen 2.3TS AbbottRacing RHD SOLD
Reacties: 278
Weergaves: 20259

Ik heb al heeeeel wat autootjes ingevoerd en ook uitgevoerd in Roosendaal (vroeger had je hier zelfs nog Axel, in Zeeuws-Vlaanderen, was nog dichterbij, maar die is nu al een tijdje geslotenen) maar buiten het soms wat lange wachten heb ik nog nooit problemen ondervonden. Zelfs de douane ging altijd...
door paul_cci
ma 12 okt, 2009 18:48
Forum: 900 Classic
Onderwerp: Startmotor bedrading perikelen...
Reacties: 12
Weergaves: 567

Re: startmotor

dit was bij mij precies zoals je beschreef ik heb het schuifstekkerje gereinigd en met een waterpomptang wat dichter gezet(zat wat los als ik hem erover schoof ) daarna geen problemen meer gehad wil Ik kan inderdaad niet anders concluderen dat inderdaad het stekkertje zelf niet goed contact heeft g...
door paul_cci
za 10 okt, 2009 19:41
Forum: 900 Classic
Onderwerp: Startmotor bedrading perikelen...
Reacties: 12
Weergaves: 567

Nou, we zijn eruit maar vraag me niet hoe. :? :?: :roll: Met een multimetertje een aantal verbindingen gecontroleerd, maar uiteindelijke zat er geen stroom op de doorlusstekker voor de startmotor op het contactslot zodat de startmotor niet aansloeg als je de sleutel doordraaide... Ik was net klaar m...
door paul_cci
vr 09 okt, 2009 19:05
Forum: 900 Classic
Onderwerp: Startmotor bedrading perikelen...
Reacties: 12
Weergaves: 567

Weer even een update: we zijn er nog niet helemaal uit. Maar we zitten we met de volgende situatie: - startmotor ok (doorlus van 5e injector naar plus op de accu=startmotor werkt. zonder contact, en ook met contact, en dan start de motor en loopt normaal) - contactslot ok: (doorlus van 5e injector n...
door paul_cci
do 08 okt, 2009 22:38
Forum: 900 Classic
Onderwerp: Startmotor bedrading perikelen...
Reacties: 12
Weergaves: 567

bedankt alvast, ik ga morgens eens het contactslot en vooral de bedrading van contactslot naar startmotor nader onderzoeken. De startmotor zelf is nog geen twee weken terug omgezet nadat het blokje onderhanden hebben genomen...
door paul_cci
do 08 okt, 2009 17:09
Forum: 900 Classic
Onderwerp: Startmotor bedrading perikelen...
Reacties: 12
Weergaves: 567

Startmotor bedrading perikelen...

Ik had al even gezocht maar kan geen eenduidige oplossing vinden op het forum. Mijn 900 T8 uit 83 wilde niet starten: lampjes branden, luide klik van alle relais, het gezoem van de brandstofpomp, volle accu, maar bij het doordaaien van de sleutel volgt geen aanslaan van de startmotor, helemaal niets...
door paul_cci
zo 13 sep, 2009 17:46
Forum: Saabforum.nl meetings
Onderwerp: DynoMEET bij Tovami - update (!) 09-09-09 (p17)
Reacties: 394
Weergaves: 26860

Kan me alleen maar aansluiten bij iedereen, was leuk en leerzaam. De polo's zijn een uitkomst voor forumleden die niet zo vaak op meetings komen, kun je in één oogopslag zien, wie bij welke forumnaam hoort! Helaas had ik mijn eigen T8 niet op tijd klaar gekregen voor een run, maar een volgende keer ...